Auteur Sujet: Mon "défi" Gecomodel : une 130T... et une 031T !  (Lu 59404 fois)

Hors ligne oursduluberon

  • Membre contributeur
  • ****
  • Messages: 1475
  • Echelle(s) pratiquée(s): HOe, 0e, 0m
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #60 le: 08 février 2015, 19:19 »
J'ai utilisé longtemps (mais pas 20 ans quand même :D) le 909. Depuis quelques années je suis fidèle à ma soupe d'acide chlorhydrique dilué dans lequel j'ai fait mariner des chutes de laiton étamé.
Le problème sur cette terre, c'est que les autres sont trop nombreux (Louis Scutenaire)

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #61 le: 08 février 2015, 21:04 »
Merci à vous deux pour ces conseils que je vais étudier soigneusement : quand bien même ils ne seront pas forcément appliqués à la lettre sur cette 130T qui, à la vérité, fait MÊME appel à quelques points de colle cyanoacrylate, mais chuuuut !  ::)  tous les avis m'intéressent, car susceptibles d'être mis en application sur des montages ultérieurs.


(...) Maintenant, je trouve quand même un peu dommage que tu en arrives à utiliser le collage... On est puriste ou on ne l'est pas. Ton choix est néanmoins tout à fait respectable.
Si l'on excepte l'assemblage d'une caisse de 040T Corpet... Gecomodel (celle qui se montait sur un châssis BTTB) avec les "moyens du bord"  ::) dans les années 80, cette 130T est bel et mon premier modèle à caisse laiton : d'où ce montage "composite"... qui ne préjuge pas des prochains, s'il y en a d'autres !

Par contre, j'ai retenu au moins une bonne leçon de l'assemblage la fameuse 040T (insuffisamment nettoyée, faute de conseils) dans les années 80 : être vigilant sur les oxydations susceptibles de se produire après peinture.  :-X
Jean Michel

Hors ligne 05mogul05

  • Membre débutant
  • **
  • Messages: 149
  • Echelle(s) pratiquée(s): HOm
Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #62 le: 08 février 2015, 21:37 »
je suis fidèle à ma soupe d'acide chlorhydrique dilué dans lequel j'ai fait mariner des chutes de laiton étamé.

A quoi servent ces chutes de laiton étamé ? l'acide correctement dilué n'est-il pas suffisant ? :o
Merci d’éclairer nos lanternes !  ;)
Gérard Golly

Hors ligne Victor le chat

  • Membre débutant
  • **
  • Messages: 116
  • Gadzart
  • Echelle(s) pratiquée(s): HOm
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #63 le: 08 février 2015, 22:57 »
Bonsoir et bravo Jean-Michel pour le montage de cette machine qui s'annonce sensationnel !  ??? ???
J'admire le soin et la précaution ainsi que l'"audace" nécessaire pour monter la porte de boîte à fumée fonctionnelle !
Un grand bravo !  ;) ;)
Perso, concernant les acides, mon père m'a procuré de l'acide fluoric, dilué à 40° (donc 60% d'eau et 40% d'acide), ce qui décape très bien, et est lavable ... À l'eau ! Donc de grandes facilités de nettoyage !  :)  je recommande à ceux qui le peuvent de s'en procurer, moyennant un local bien aéré et une exposition minime sur la peau, sinon ça pique !  :P
Clément, grand amateur des Chemins de fer de Provence !
Je vous souhaite bien le bonjour !
dH=dU+d(PV)=dU+VdP+PdV

Hors ligne tyrphon

  • Administrateur
  • Membre contributeur
  • *****
  • Messages: 1918
    • http://www.tyrphon-trains.fr/
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #64 le: 09 février 2015, 10:19 »
Oui, c'est quand même une vraie saleté, cet acide, si jeune  (Docteur) Mabuse...
« Modifié: 09 février 2015, 10:21 par tyrphon »
Jean-Pierre "Tyrphon" Dumont

http://photos.tyrphon-trains.fr/

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #65 le: 10 février 2015, 12:12 »
Bonjour Tyrphon,  je crois que tout dépend des habitudes de travail des uns et des autres et surtout des résultats visés : nous n'avons pas tous les mêmes exigences pour nos réalisations, voire avec nous-mêmes... :) 

Et merci Clément pour ton commentaire ! mais le montage de cette "61" n'a rien de sensationnel (Oulà !), tout juste sera-t-il (légèrement !)  personnalisé...  ;)


(...) Bien que je suive avec avidité ce fil (même si je n'y interviens pas),  je profite de ce message pour tirer mon chapeau pour la qualité de ton travail et le soin que tu prends à nous le faire partager...

Merci beaucoup, Bernard ! sauf oubli de ma part, je n'ai trouvé nulle part sur le net la description du montage "pas à pas" d'une de ces locomotives Gecomodel en H0m... alors qu'il s'en assemble encore de nos jours et que j'en ai justement vu passer plusieurs sur le marché de l'occasion ces derniers mois : il me paraissait intéressant que les acquéreurs éventuels se fassent objectivement leur propre opinion, sachant que je ne suis pas tout-à-fait novice en montage de kit (je ne cache pas que l'expérience acquise sur une Mallet Weinert, dont j'avais décrit le montage sur Forum-Trains, me sert beaucoup sur cette 130T !) mais que je suis bel et bien novice en kit laiton... comme on peut d'ailleurs le vérifier en lisant ces pages.  ;)

À mon tour de tirer mon chapeau à G.Comellas pour ce kit qui, comme je l'ai dit, me surprend agréablement par sa conception... tout comme à Bernard Junk pour le prêt de sa machine inachevée, qui est un avantage considérable (pouvoir vérifier sur un modèle, au moindre doute !) dont tout le monde ne bénéficie pas.

Je dois aussi mentionner l'exemplaire assemblé par Jean Fritsch-Dit-Lang, montré à l'époque dans Loco-Revue (un mémorable n°473 de juillet-août 1985 que j'ai toujours à portée de main !) dont la photo en "sous-ensembles", très utile, me sert fréquemment de référence (je crois d'ailleurs que la porte de boîte à fumée ouverte m'a un peu influencé...  ;D ) :

3943-0

 On remarquera notamment qu'un monteur habile peut parfaitement utiliser les prises de courant d'origine... sur lesquelles j'ai personnellement "trébuché" !  ::)
« Modifié: 10 février 2015, 13:47 par malletslm »
Jean Michel

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #66 le: 15 février 2015, 11:42 »
Bonjour à tous !  :)

Comme prévu, peu de travaux cette semaine sur la machine, mais j'ai quand même trouvé le temps d'y faire deux petites choses...

1) très impressionné  :o  :o  :o par la vidéo mise sur Youtube (vidéo ICI !) par une autre amateur (pseudonyme "leonaja" sur ce forum ?  ;) ) je me suis repenché sur le châssis pour remédier à un dernier petit "point dur" qui gênait le fonctionnement de la machine au ralenti : elle fonctionne maintenant mieux (vidéo LÀ !), elle n'a pas encore l'impressionnant (!!!) ralenti de celle d'Alain, mais je ne désespère pas de m'en approcher...  ::)

2) du fait de ma "platine de prise de courant" démontable (qui me facilite beaucoup les travaux de réglage "a posteriori" !), les pièces "profondeur réelle" pour reproduite la soute à charbon et le "logement" à droite devant l'abri devenaient inutilisables... je les ai donc remplacées par deux petites "cavités" de seulement 3 mm de profondeur : ça se verra peu du côté droit (où l'ouverture supérieure de ce logement sera partiellement couverte par la tuyauterie de l'éjecteur) et ça facilitera plutôt le garnissage de la soute à charbon (pas besoin de remplir jusqu'au fond !) :

4050-0

J'avais initialement prévu de réaliser ces deux cavités en carte plastique, mais par souci d'homogénéité j'ai finalement utilisé des chutes de laiton et de maillechort : voilà que je commence à prendre goût au travail du métal...  :-\

Voilà, c'est tout pour cette semaine ! en principe les prochains travaux devraient concerner le détaillage intérieur de l'abri, car je remets à un peu plus tard les finitions sur la chaudière : j'ai peut-être une "piste" pour la prise de vapeur qui me manque sur le dessus du foyer, mais il faut le temps qu'elle me parvienne... affaire à suivre !   ;)
« Modifié: 15 février 2015, 11:44 par malletslm »
Jean Michel

En ligne mlm

  • Administrateur
  • Membre contributeur
  • *****
  • Messages: 4378
  • Errant entre Seine & Marne et Médoc
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #67 le: 15 février 2015, 11:46 »
Bravo Jean Michel.....superbement montée.
Un 0men con..., confit..., confiné et pour finir déconfit ... !

Hors ligne tyrphon

  • Administrateur
  • Membre contributeur
  • *****
  • Messages: 1918
    • http://www.tyrphon-trains.fr/
Re : Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #68 le: 15 février 2015, 22:51 »
Bonjour Tyrphon,  je crois que tout dépend des habitudes de travail des uns et des autres et surtout des résultats visés : nous n'avons pas tous les mêmes exigences pour nos réalisations, voire avec nous-mêmes... :) 

Quand je parlais de "saleté" au sujet de l'acide fluorique, je ne pensais pas à ses qualités, mais au fait qu'il parait qu'il est extrêmement corrosif et à manipuler avec beaucoup de précautions.

A part ça, bravo pour ton travail. J'envisage avec beaucoup d’appréhension le montage du kit laiton de 030T "la Meuse" à voie normale que j'ai acheté il y a peu.
Jean-Pierre "Tyrphon" Dumont

http://photos.tyrphon-trains.fr/

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #69 le: 15 février 2015, 23:25 »
Merci à vous deux !  :)

Pour l'acide fluorique, c'est aussi comme ça que je l'avais compris : nous n'avons pas tous les mêmes affinités ou préventions vis-à-vis de ce genre de produits... techniques : je ne cache pas que la préparation de ma machine sera très probablement celle suggérée par B.Junk (lavage et détergent), fût-ce aux risques et périls... du modèle réduit, mais pas aux miens !

Pour la 030T Meuse à voie normale, tout dépend de la conception du modèle... mais on peut espérer que AMF87 a fait du bon travail sur cette locomotive aux formes et à l'embiellage assez simples. Au fait, est-elle arrivée ou encore "à sortir" ? 
Jean Michel

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #70 le: 02 mars 2015, 12:35 »
Bonjour à tous, déjà deux semaines depuis mon dernier message ? j'ai un peu ralenti l'allure sur ce kit, mais heureusement les travaux continuent...  ::)


Quelques soirées "contemplatives" ont été consacrées à parfaire le rodage sur le réseau : bien qu'inachevée, cette locomotive est bien agréable à regarder évoluer...  :)


Les deux derniers week-ends ont été consacrés aux tringles et tubulures sur le corps de chaudière. Ceux qui ont assemblé ce kit où qui le connaissent bien remarqueront quelques personnalisations propres à cette future "61" :

- le conduit d'éjection, conformément à l'époque "1954", remonte sur l'arrière de la cheminé dépourvue de son "chapeau" d'origine. Un effet curieux de ce genre de kit "métal" est que je prends de plus en plus goût à façonner les tubulures, même tortueuses...  :o
- un petit "bras" (vu sur une photo Collardeau) a été ajouté entre le foyer et la sablière pour maintenir la tringle de commande du souffleur, dont j'ai aussi reproduit le conduit de vapeur qui chemine entre le dôme et la base de la cheminée...
- et enfin, une prise de vapeur (de laquelle partent, de chaque côté, les tubulures d'alimentation des deux injecteurs et, je crois, l'éjecteur du frein à vide) a été ajoutée sur le foyer, devant l'abri : cette pièce provient du kit de la 031T Fives-Lille type "Corse" et m'a aimablement été procurée par... Gérard Comellas, que je remercie vivement ! je l'ai contacté à tout hasard et il en avait encore une dans ses tiroirs.  ;)

Ayant vu les photos du kit en cours, il m'a également prodigué quelques conseils utiles, comme le comblement du "vide" entre le foyer et l'abri à l'aide d'un mastic monocomposant pour carrosserie (plus précisément celui dit "enduit de finition" de chez Sintofer) : je n'avais pas pensé à ce produit, que j'ai trouvé d'une très agréable "fluidité" à la sortie du tube (attention, il durcit rapidement ensuite !) et même d'un usage plus aisé que celui (pour plastique, qui n'aurait d'ailleurs pas convenu) de chez Tamiya auquel je suis habitué.


Voici l'avancement des travaux sur la chaudière au dimanche 1er mars : après chaque séance de travail, la future équipe "titulaire" s'empare de la machine pour une petite marche d'essai en ligne...  ;D

4141-0

La fin des travaux sur la caisse approche ! il reste à ajouter la commande de sifflet sur le toit de l'abri (réflexion en cours), puis poser les supports de ringards sur la caisse à eau gauche, les robinets de jauge sur le flanc droit, et les deux supports de plaque de numérotation à la base de la cheminée.


Après quoi, il sera temps de me pencher sur l'aménagement intérieur de l'abri : à bientôt pour la suite !  :)
Jean Michel

Hors ligne NICOMARCO

  • Membre débutant
  • **
  • Messages: 85
  • Echelle(s) pratiquée(s): HO, HOm et HOe
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #71 le: 02 mars 2015, 19:09 »
Beau travail ! Ça prend une belle tournure !  ;)

Marc

Hors ligne Victor le chat

  • Membre débutant
  • **
  • Messages: 116
  • Gadzart
  • Echelle(s) pratiquée(s): HOm
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #72 le: 02 mars 2015, 20:44 »
Très beau travail Jean-Michel, machine digne des plus grands monteurs !  ;) ;)
Concernant la commande du sifflet, en étamant le toit et le "manche" du sifflet, pourquoi ne pas fixer un fin fil dessus, légèrement étamé lui aussi ? Très très peu de soudure mais un fil bien fixé ?
Clément, grand amateur des Chemins de fer de Provence !
Je vous souhaite bien le bonjour !
dH=dU+d(PV)=dU+VdP+PdV

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #73 le: 03 mars 2015, 06:53 »
Bonjour et merci, Marc et Clément !  :) : comme je ne sais pas si l'occasion de monter un kit Gecomodel "Vintage" se représentera de sitôt (le curieux afflux observé l'année dernière sur le marché de l'occasion n'était peut-être que "conjoncturel" !), je tâche de faire de mon mieux...

Pour le sifflet, c'est effectivement à ça que je pense : compléter, voire remplacer le "fil" de broonze qui surmonte la pièce Gecomodel : d'où réflexion... avant de sectionner quoi que ce soit !
Jean Michel

Hors ligne Bernard JUNK

  • Membre contributeur
  • ****
  • Messages: 1741
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #74 le: 03 mars 2015, 22:40 »
Bravo Jean Michel, très beau travail !