Auteur Sujet: Mon "défi" Gecomodel : une 130T... et une 031T !  (Lu 59407 fois)

Hors ligne oursduluberon

  • Membre contributeur
  • ****
  • Messages: 1475
  • Echelle(s) pratiquée(s): HOe, 0e, 0m
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #30 le: 16 janvier 2015, 17:32 »
3510-0Le montage laisse bien augurer la suite. C'est très propre :) :) :)

Quant à la patine, ça n'est pas la mer (l'amer?) à boire, il suffit de s'y mettre et les techniques sont multiples, certaines sont même réversibles. Voici ce que j'avais fait à l'aéro sur deux 030TB Keyser, pour un ami. Le montage de la seconde n'est pas de moi, je précise :-X :-X :-X

.3502-1
 3508-2
Bon, ce sont des machine bien "Fatiguées", mais on peut avoir la main moins lourde.

Et surtout puissiez-vous me pardonner d'avoir posté ici des photos de machines à voie normale!
« Modifié: 16 janvier 2015, 17:35 par oursduluberon »
Le problème sur cette terre, c'est que les autres sont trop nombreux (Louis Scutenaire)

Hors ligne Robert Goyvaerts

  • Membre contributeur
  • ****
  • Messages: 848
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #31 le: 16 janvier 2015, 18:04 »
Beau travail. Et.....beaucoup plus vite monté que ma Corpet.. :D :D :D

Hors ligne wens

  • Membre débutant
  • **
  • Messages: 65
  • Echelle(s) pratiquée(s): hom / hoe
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #32 le: 16 janvier 2015, 18:56 »
D'accord avec ce qui a été dit  :D

J'attend la suite ... :P

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #33 le: 16 janvier 2015, 19:39 »
Merci à vous trois !  :)


Pour la vitesse, j'ai un gros avantage sur Robert : la 130T en H0m... comporte beaucoup moins de pièces que la 030T en 0m !  ;)


(...)
Et surtout puissiez-vous me pardonner d'avoir posté ici des photos de machines à voie normale!

Mais bien sur, car... Oups ! pardon ! Mais bien sûr, disais-je  ;D , car ces photos sont parfaitement en "raccord" avec la discussion : cette magnifique 030T (toute noire !) présente très exactement le même aspect :) que la 130T des CFD sur la photo de F.Collardeau à laquelle Bruno et moi faisons allusion... 


Il ne me reste plus qu'à apprendre à en faire autant... ce qui n'est pas gagné !  ::) . Sans compter un inévitable petit "dommage collatéral" : il ne me resterait plus alors qu'à reprendre la patine de tout mes wagons (dont les plus "usés" seraient, pour le coup, encore un peu trop neufs...), puis construire un autre réseau...

Aïe Aïe Aïe, bonjour le "doigt dans l'engrenage" ! on va déjà tâcher de finir la loco pour commencer.  ;D
Jean Michel

Hors ligne oursduluberon

  • Membre contributeur
  • ****
  • Messages: 1475
  • Echelle(s) pratiquée(s): HOe, 0e, 0m
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #34 le: 16 janvier 2015, 20:46 »
Je m'aperçois que je me suis complètement planté dans l'insertion des photos :-X :-X :-X

Doublons, triplons, c'est l'overdose >:( >:( >:(

Fatigue passagère, ou irrémédiable atteinte de l'âge? :-[ :-[ :-[
Le problème sur cette terre, c'est que les autres sont trop nombreux (Louis Scutenaire)

Hors ligne frankdestouesse

  • Membre contributeur
  • ****
  • Messages: 502
  • Echelle(s) pratiquée(s): 1/43.5 - 1/48 - 3D
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #35 le: 17 janvier 2015, 10:35 »
Beau travail Jean-Michel, vu comme ça sur les photos, on dirait presque du Om !!!  :)

Voici les deux fameuses photos couleur issues du bouquin de P. Bejui. Personnellement j'adore les machines complètement noires et inversement, j'ai horreur des dômes ou autres parties en cuivre apparent qui donnent un coté trop "touristique", mais cela est très personnel j'en conviens tout à fait.
Il semblerait qu'à la même époque (années 50) d'après d'autres photos dans le même bouquin, que certaines mallet CFD étaient également intégralement noire.
(ou est-ce le rouge qui est tellement noirci par la crasse qu'on ne le distingue plus ? ? ? )


Pour un modèle réduit, je choisirais l'option avec juste la traverse de tamponnement en rouge mais avec une bonne couche de patine "noire de suie".
(de toute façon, une machine à vapeur c'est fait pour être sale, c'est comme ça que ça a de la gueule !  :P :P )

visiblement problème de chargement des photos, vais essayer de résoudre ça   :-[

« Modifié: 17 janvier 2015, 10:42 par frankdestouesse »
Frank

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Mon "défi" Gecomodel : une 130T...
« Réponse #36 le: 25 janvier 2015, 20:47 »
Bonjour à tous  :) : tout en montant le kit je continue à réfléchir à vos suggestions, et à passer au peigne fin les rares photos dont je dispose pour la version que je veux évoquer : parmi celles-ci, il y a deux photos du BVA prises au Cheylard par M.Riffault en 1953, dont mon intuition me dit qu'elles pourraient avoir été prises le même jour, ou du moins à des moments très rapprochés...

La photo du BVA n°573.01 nous montre la n°61 dans un cadrage "3/4 avant gauche" très proche de celui que prendra (en couleur) F.Collardeau l'année suivante : sur ce cliché en N&B la machine se présente dans le même état, sans inscription sur la traverse avant (même à l'agrandissement) mais elle ne n'est pas dotée de l'inesthétique panier cylindrique "pare-escarbilles" sur la cheminée, ce qui m'arrange bien !

3778-0

On voit aussi sur cette photo quelques détails caractéristiques de cette machine en "fin de carrière" comme l'absence de cloche sur la caisse à eau (que je ne monterai donc pas), la paroi fixe (en bois ?) qui obstrue le portillon du côté "soute à charbon" sur cette machine dévolue à la manoeuvre (ce que je vais tâcher d'évoquer sur mon modèle) mais aussi un "rapiéçage" sur la caisse à eau que je serais bien en mal de reproduire : bah, après tout, Lematec ne l'a pas fait non plus sur son modèle de la Mallet 407, qui avait pourtant les caisses à eau encore plus copieusement rapiécées...  ;) 

 
Une autre photo du BVA, la 673.07, nous montre la "61" en tête d'une rame mais sous un cadrage "3/4 arrière" dont l'agrandissement (car ces photos du BVA sont vraiment d'une qualité exceptionnelle, autant par la qualité des clichés que celle leur reproduction "papier" !) m'a réservé une surprise :o puisqu'on y voit que la traverse arrière laisse encore apparaître les inscriptions "n°" et "61" de part et d'autre : je suis très tenté d'y voir, comme Frank le suggérait  ;) , une ancienne traverse rouge copieusement salie...

3780-1

On aperçoit aussi sur ce cliché que le "chapeau de cheminée" a disparu, mais que ses supports semblent encore en place (au moins en bas). On y voit aussi que le conduit d'éjection qui cheminait le long de la chaudière (bien visible sur des photos "côté droit" de cette époque) remontait à l'arrière de la cheminée, mais dans une position légèrement désaxée : c'est une particularité intéressante que je compte bien reproduire.

Comme pour la caisse à eau, cette photo montre de chaque côté de la paroi arrière deux séries de rivetages qui n'existent pas sur le modèle Gecomodel "état d'origine" : tant pis, on s'en accommodera...  :-\

Mais j'ai aussi découvert sur ce cliché qu'à cette époque, la "61" ne possédait plus sous la traverse de tamponnement son typique chasse-pierre en forme d'étrave : ce chasse-pierre est déjà monté sur mon modèle et je vais donc... le conserver, car je trouve qu'il donne beaucoup d'allure à la machine et laisserait un "vide" si je le supprimais.  :P

Et comme de toutes façons, mon modèle présentera forcément (comme vu ci-dessus) quelques autres inexactitudes...  ::)


à suivre, avec l'état d'avancement des travaux...
Jean Michel

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Mon "défi" Gecomodel : une 130T...
« Réponse #37 le: 25 janvier 2015, 21:04 »
Après les photos réelles, des nouvelles du kit : en dépit de l'attention que je porte à la préparation des pièces, je continue à tomber dans de petits "pièges"  ::) du même genre que lorsque j'ai plié "à l'envers" la carcasse intérieure : en "dégrappant" le plancher de l'abri, j'ai sectionné (et soigneusement limés !) à l'arrière du plancher deux petites excroissances qui... devaient en principe être les supports de lanterne de la face arrière (je disposais pourtant de l'ébauche prêtée par Bernard pour éviter cette bêtise...  :-\ ). Qu'à cela ne tienne : ces deux supports ont été reconstitués à l'aide de petits bouts de laitons prélevés sur les grappes :

3782-0
Je ne loupe VRAIMENT aucune occasion de m'exercer à la soudure...  ;D
 
Le plus drôle est que l'absence de ces supports n'aurait pas vraiment "défiguré" mon modèle : on est vraiment dans le genre de petites bêtises quasiment invisibles dont, du temps où je ne montrais pas mes réalisations aux autres, je me serais TRÈS facilement accommodé...   :D


Toujours est-il que voici l'avancement des travaux au soir du dimanche 25 janvier :
- le sous-ensemble "tablier avant" a été posé dans la semaine, et le tablier achevé...
- les pièces en fonderie de la chaudière sont en cours d'ajustage...
- l'abri a été posé ce week-end, en prenant quelques libertés avec l'ordre de montage prescrit par la notice (les mains-montoires et leurs supports sous toit seront montés en dernier, notamment) :

3784-1

 
Une fois de plus, j'ai apprécié la précision des ajustages de l'abri, dont les 3 pièces (paroi frontale, toit et sous-ensemble "arrière" qui tombent "juste" et à l'équerre avec un minimum d'ajustage :

3786-2

 
Pour ceux qui, comme moi, ne sont habitués qu'aux kits "plastique" (ou résine), la très grande rigidité "structurelle" de cette caisse composée d'un assemblage de fines (et flexibles !) pièces de laiton mince est un perpétuel sujet d'étonnement  :o , de même que la solidité des assemblages soudés y compris sur de très petites pièces... par contre, et comme je ne m'interdis aucun compromis  ;) , je n'exclus pas le recours à l'araldite bi-composants quand je le juge plus commode : les traverses de tamponnement et le platelage avant ont été posés ainsi, et je prévois d'en faite autant pour la fixation de la cheminée et des dômes.


Et, pour finir, un petit "montage à blanc" en situation sur le réseau : je suis content, l'allure très caractéristique de cette 130T Fives-Lille commence à bien "venir" !  :)

3788-3

 
Jusqu'à maintenant j'ai avancé relativement vite dans le montage, la suite se fera – en principe - sur un rythme moins soutenu...
Jean Michel

Hors ligne NICOMARCO

  • Membre débutant
  • **
  • Messages: 85
  • Echelle(s) pratiquée(s): HO, HOm et HOe
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #38 le: 25 janvier 2015, 21:46 »
Bravo, elle prend une très belle allure ! ;)

Marc

Hors ligne oursduluberon

  • Membre contributeur
  • ****
  • Messages: 1475
  • Echelle(s) pratiquée(s): HOe, 0e, 0m
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #39 le: 25 janvier 2015, 21:52 »
Oh oui, beau boulot :) :) :)
Le problème sur cette terre, c'est que les autres sont trop nombreux (Louis Scutenaire)

Hors ligne 05mogul05

  • Membre débutant
  • **
  • Messages: 149
  • Echelle(s) pratiquée(s): HOm
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #40 le: 26 janvier 2015, 12:07 »


Et comme de toutes façons, mon modèle présentera forcément (comme vu ci-dessus) quelques autres inexactitudes...  ::)





Ce ne sont pas des inexactitudes, ce sont des accommodations ! :D :D :D


En tous cas, un grand   B R A V O   ;)
Gérard Golly

Hors ligne Victor le chat

  • Membre débutant
  • **
  • Messages: 116
  • Gadzart
  • Echelle(s) pratiquée(s): HOm
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #41 le: 26 janvier 2015, 13:33 »
Cette machine est vraiment superbement magnifique ! Le montage est effectué de main de maitre !  :D bravo Jean Michel !  ;) ;) ;)
Clément, grand amateur des Chemins de fer de Provence !
Je vous souhaite bien le bonjour !
dH=dU+d(PV)=dU+VdP+PdV

Hors ligne frankdestouesse

  • Membre contributeur
  • ****
  • Messages: 502
  • Echelle(s) pratiquée(s): 1/43.5 - 1/48 - 3D
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #42 le: 26 janvier 2015, 16:24 »
Et ben quand même !, j'y suis finalement arrivé à la mettre cette fichue 61 en couleur  ???

3790-0

En y regardant de près, c'est plus la photo que la 61 qui est en couleur  ;D
« Modifié: 26 janvier 2015, 16:31 par frankdestouesse »
Frank

Hors ligne RailFrance

  • Membre contributeur
  • ****
  • Messages: 922
    • RailTV
  • Echelle(s) pratiquée(s): On30, On18, O14, Om
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #43 le: 26 janvier 2015, 18:01 »
Oui, mais ca permet de compter les rivets pour vérification.

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 1963
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #44 le: 26 janvier 2015, 18:41 »
Compter les rivets, Jack ? à la limite, ça m'arrange  ;) ... car c'est encore là que les différences seront les moins flagrantes (!) avec ma version "1953-54"... que je vais prudemment rebaptiser "années 50" pour prendre un peu de liberté !  ::)

Merci Frank pour la photo de F.Collardeau (vous comprenez mantenant pourquoi, depuis que je connais ce cliché, je n'arrive plus à imaginer cette machine n° 61 autrement que toute noire ?) et merci à tous pour vos commentaires très motivants !  :)
Jean Michel