Auteur Sujet: Mon "défi" Gecomodel : une 130T... et une 031T !  (Lu 63046 fois)

Hors ligne Bernard JUNK

  • Membre contributeur
  • ****
  • Messages: 1909
Re : Re : Mon "défi" Gecomodel : une 130T...
« Réponse #225 le: 19 mai 2017, 11:56 »
Le plus "marrant", c'est que la carte nous positionne cette prise de vue a Corté ....., alors que nous voyons bien qu'elle marque l'arrêt a Ponte Leccia!

Je pense que c'est ce Monsieur Moretti qui est à Corte ... Comme le dit Jean Michel, c'est une carte postale fortement agrandie et la légende "Ponte Leccia" n’apparaît pas sur cet extrait.

Hors ligne Y

  • Membre contributeur
  • ****
  • Messages: 1501
    • Yvan sur Viméo
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #226 le: 19 mai 2017, 12:08 »
La photo est intéressante ;on voit bien comment les cuivres étaient bien lustrés!!
quelques vidéos sur Viméo: https://vimeo.com/user114920550

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 2147
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T...
« Réponse #227 le: 20 mai 2017, 18:55 »
Ce que j'aime beaucoup aussi dans ce cliché, c'est le matériel remorqué typique des premiers temps des CFD : le petit fourgon "Dfv" dont le gabarit contraste nettement avec les deux couverts qui le suivent, eux-mêmes dotés d'une guérite "latérale"...  :)


Une éclaircie m'a permis de faire un peu de peinture aujourd'hui ! la 031T a maintenant pris des, ou plutôt UNE couleur : il était évidemment tentant d'immortaliser cette peinture d'apprêt par une photo prise sous un angle bien connu...  ;)

11159-0

On va laisser sécher cela bien "à coeur", à dans quelques jours pour la suite !
Jean Michel

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 2147
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #228 le: 24 mai 2017, 15:09 »
Bonjour à tous ! pour le plaisir, deux autres photos de la belle (?) en robe d'apprêt : :)

11275-0

11277-1

Pour la première fois, et influencé en cela par un récent post de Franck Tavernier (lire ici + messages suivants) j'ai testé sur cette machine l'apprêt "phosphatant" d'AMF 87 (en spray, évidemment... :-\ ) :

- objectivement, je trouve que "l'accroche" sur le laiton de cet apprêt est effectivement supérieure à celle de l'apprêt "polyvalent" Tamiya que j'utilise habituellement : l'AMF87 résiste correctement à toutes mes manipulations (soigneuses !), ce qui n'est pas toujours le cas du Tamiya... même en prenant d'infinies précautions !

- en contrepartie (?) sa texture est (très !) légèrement "granuleuse", comparée à l'apprêt Tamiya qualité "Fine" qui est extrèmement lisse. Mais la différence est vraiment très ténue, et je suppose que "l'accroche" de la peinture de finition (qui sera mon habituel noir mat/satiné Tamiya "TS6") n'en sera que meilleure...

À bientôt j'espère pour d'autres nouvelles !  ;)
Jean Michel

Hors ligne RailFrance

  • Membre contributeur
  • ****
  • Messages: 928
    • RailTV
  • Echelle(s) pratiquée(s): On30, On18, O14, Om
Re : Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #229 le: 24 mai 2017, 16:53 »
- en contrepartie (?) sa texture est (très !) légèrement "granuleuse", comparée à l'apprêt Tamiya qualité "Fine" qui est extrèmement lisse. Mais la différence est vraiment très ténue, et je suppose que "l'accroche" de la peinture de finition (qui sera mon habituel noir mat/satiné Tamiya "TS6") n'en sera que meilleure...
Je suis heureux que tu souligne ce problème, car effectivement sur tes premières photos on pouvait distinguer clairement cette texture granuleuse, comparable pour moi à une peinture ratée type peau d'orange (mais je n'avais pas osé en parler). Peut-être que l'apprêt n'est pas conçu pour l'usage en bombe, ou alors tu as utilisé la bombe trop près du modèle ou fait une couche trop épaisse. Cette structure granuleuse ressortira probablement avec la peinture définitive et je trouve cela très dommage, la qualité du modèle et de ton montage méritent mieux.

Hors ligne Pirlouit95

  • Membre débutant
  • **
  • Messages: 222
  • Echelle(s) pratiquée(s): HOe, HO
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #230 le: 24 mai 2017, 20:27 »
Bonjour Jean-Michel.
Cette machine est une beauté.

Je sais que c'est un apprêt, mais j'aime bien cette teinte.  ;D
Je suis peut-être bizarre, mais j'aime les livrées différentes. Même,si elles ne collent pas à la réalité.  ???
En avant toutes, distorsion 5, Mr Sulu.

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 2147
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Re : Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #231 le: 24 mai 2017, 21:04 »
(...) Peut-être que l'apprêt n'est pas conçu pour l'usage en bombe, ou alors tu as utilisé la bombe trop près du modèle ou fait une couche trop épaisse. Cette structure granuleuse ressortira probablement avec la peinture définitive et je trouve cela très dommage, la qualité du modèle et de ton montage méritent mieux.

Bonsoir et merci Jack pour cet avis, qui est un très beau compliment au créateur du kit ;) et, accessoirement, sur ce montage que soigne de mon mieux !


Plutôt que de "peau d'orange", je dirais que l'apprêt AMF87 (du moins tel que je l'ai appliqué ! :-\ ) présente un "grain" similaire au Surface Primer Tamiya "ordinaire" que je continue d'utiliser couramment sur mon matériel remorqué (la petite rame "Seine-et-Marne Gecomodel, par exemple) : raison pour laquelle j'ai mené l'essai jusqu'au bout, même après ce constat...

Car en fait, mon message de cet après-midi était destiné à "rattraper" un léger retard dans la narration puisque la peinture noire a été appliquée. Aussi objectivement que je puisse l'être :
- oui, sur les parties les plus "planes" de la machine ("panneaux" latéraux des caisses à eau par exemple) la différence de "grain" est perceptible... sous la lampe-loupe ! Mais beaucoup moins à l'oeil nu à mon avis, même avec mes meilleures lunettes...
- la peinture de la 031T "accroche" différemment la lumière de celle de la 130T, mais là aussi la différence est très ténue...

 
Mais le mieux est de laisser parler l'image : je me suis efforcé de reproduire le plus fidèlement possible les conditions d'angle de vue/éclairage/netteté/couleur (ce qui n'est pas évident avec mon APN très basique ! ::) ) pour comparer les deux machines :

La 130T photographiée juste à son achèvement en 2015 (photo déjà montrée en page 12 de ce fil)...

11279-0

... et la 031T photographiée ce soir même, caisse (non achevée !) simplement posée sur le châssis :

11281-1


A priori - et dans les critères d'exigence que JE me suis fixé à l'instant "t" !  ::) - la comparaison me convient...
Jean Michel

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 2147
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #232 le: 24 mai 2017, 21:15 »
Bonjour Jean-Michel.
Cette machine est une beauté.

Je sais que c'est un apprêt, mais j'aime bien cette teinte.  ;D
Je suis peut-être bizarre, mais j'aime les livrées différentes. Même,si elles ne collent pas à la réalité.  ???

Bonsoir et merci, Johan !  :)

Pour ma part, la couleur un peu "beige" de l'apprêt AMF87, différente du blanc ou du gris des apprêts Tamiya auxquels je suis habitué, me "perturbait" :-\ un peu : elle me rappelait curieusement... la 130T Cail du musée de Pithiviers (qui ira bientôt dans le Velay). Raison pour laquelle j'ai appliqué la peinture noire un peu plus tôt que prévu !  ;D
Jean Michel

Hors ligne mlm

  • Administrateur
  • Membre contributeur
  • *****
  • Messages: 4633
  • Errant entre Seine & Marne et Médoc
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #233 le: 24 mai 2017, 23:16 »
WAHOU.......!!!!!!!!!!!!
je me mets à la broderie
Un 0men con..., confit..., confiné et pour finir déconfit ... !

Hors ligne Bernard JUNK

  • Membre contributeur
  • ****
  • Messages: 1909
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #234 le: 24 mai 2017, 23:23 »
Comme d'hab, beau travail Jean Michel !

Hors ligne Robert Goyvaerts

  • Membre contributeur
  • ****
  • Messages: 918
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #235 le: 25 mai 2017, 06:18 »
Super résultat, je l'aime beaucoup. Bravo !!!!

Hors ligne malletslm

  • Membre contributeur
  • ****
  • Messages: 2147
    • galerie H0m sur flickr
  • Echelle(s) pratiquée(s): H0m, H0e
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #236 le: 25 mai 2017, 06:46 »
Bonjour, et merci à vous trois !  :)

Je vais tâcher de ne pas faire de bêtises dans la "dernière ligne droite" qui, pour cette machine, comrendra :
- la peinture des traverses d'extrémité et, si possible, les inscriptions peintes (à l'aide de "surplus" de décalcomanies TdA)...
- quelques touches de peinture "laiton" et "cuivre" ça et là pour cette machine supposée en état "ancien"...
- les chargements de charbon (à gauche) et éventuellement de briquettes (à droite)...
- et enfin la pose de la lanterne d'abri et des plaques de constructeur & numéros.

Tout comme pour la 130T, je me contenterai - prudemment ! - d'une finition immaculée... qui assurera l'harmonie visuelle avec les autres machines de ma collection.  ;)
Jean Michel

Hors ligne Pirlouit95

  • Membre débutant
  • **
  • Messages: 222
  • Echelle(s) pratiquée(s): HOe, HO
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #237 le: 25 mai 2017, 07:25 »
Je ne dirai qu'un mot:
 OUFTI!!!!!
En avant toutes, distorsion 5, Mr Sulu.

Hors ligne mlm

  • Administrateur
  • Membre contributeur
  • *****
  • Messages: 4633
  • Errant entre Seine & Marne et Médoc
  • Echelle(s) pratiquée(s): Om
Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #238 le: 25 mai 2017, 07:36 »
L'immaculee finition..... :o
Un 0men con..., confit..., confiné et pour finir déconfit ... !

Hors ligne Fr. Tavernier

  • Membre contributeur
  • ****
  • Messages: 865
Re : Re : Re : Mon "défi" Gecomodel : une 130T... et une 031T !
« Réponse #239 le: 25 mai 2017, 16:23 »
- en contrepartie (?) sa texture est (très !) légèrement "granuleuse", comparée à l'apprêt Tamiya qualité "Fine" qui est extrèmement lisse. Mais la différence est vraiment très ténue, et je suppose que "l'accroche" de la peinture de finition (qui sera mon habituel noir mat/satiné Tamiya "TS6") n'en sera que meilleure...
Je suis heureux que tu souligne ce problème, car effectivement sur tes premières photos on pouvait distinguer clairement cette texture granuleuse, comparable pour moi à une peinture ratée type peau d'orange (mais je n'avais pas osé en parler). Peut-être que l'apprêt n'est pas conçu pour l'usage en bombe, ou alors tu as utilisé la bombe trop près du modèle ou fait une couche trop épaisse. Cette structure granuleuse ressortira probablement avec la peinture définitive et je trouve cela très dommage, la qualité du modèle et de ton montage méritent mieux.

Ah non, Jack ! C'est l'inverse, désolé mais l'effet peau d'orange ou de pêche est du à soit une perte de pression soit une pulvérisation trop éloignée du modèle...De fait, la peinture arrive presque déjà sèche (et ici ce sont des nitrosynthétique qui ont la particularité de sécher extrêmement vite !) sur le modèle, tu as donc des particules presque sèches de peinture qui se posent sur la caisse, ce qui entraine cet effet ! Pour éviter cela, il faut passer plusieurs couches ultra fines (perso, je passe en moyenne 4 à 5 couches) en passe légèrement "mouillées", pour éviter ce genre de désagréments... ;)Et inutile d'avoir peur avec des modèles en plastique, que le solvant (ici du cellulosique) pourrait causer au plastique, en passes légèrement mouillées, le solvant du primer n'a pas le temps d'attaquer le plastique et s'évapore très vite... ;)