Les Forums du GEMME

Fonctionnement du forum => Mode d'emploi du forum => Discussion démarrée par: Fr. Tavernier le 06 septembre 2019, 07:58

Titre: problème réponse sur le fil du Gmeinder
Posté par: Fr. Tavernier le 06 septembre 2019, 07:58
Bonjour,

Il doit y avoir un souci sur le fil du Gmeinder, on ne peut répondre et aucune photo n'apparait dans le message de Gérard...

Merci à la modo de faire le nécessaire... ;)

Franck
Titre: Re : problème réponse sur le fil du Gmeinder
Posté par: netmetrique le 06 septembre 2019, 08:42
J'ai  vu le problème hier soir. Cela ne vient pas du forum, mais le fil a été bloqué par Gérard lui-même.  Je lui ai envoyé un mail pour lui donner un coup de main s'il le désire. Cela devrait donc se débloquer bientôt.

Je vois Franck que tu es bien impatient de voir ce Gmeinder. Selon la photo du châssis que j'ai vu, il y a de quoi....
Titre: Re : problème réponse sur le fil du Gmeinder
Posté par: Fr. Tavernier le 06 septembre 2019, 10:43
Bonjour Bernard,

Oui c'est bizarre, et cela ne le fait que sur ce fil...

Bah disons que c'est pas souvent que l'on voit un Gmeinder 1/18 un 1:35 réalisé à partir de mes plans d'une part, mais aussi à cette échelle !
Titre: Re : problème réponse sur le fil du Gmeinder
Posté par: netmetrique le 06 septembre 2019, 11:43
Oui c'est bizarre, et cela ne le fait que sur ce fil...
   

C'est normal puisque c'est Gérard qui a lui-même bloqué son fil. Cela ne vient absolument pas du forum. Je pourrais le débloquer mais j'attends plutôt d'avoir des nouvelles de sa part avant....

Bah disons que c'est pas souvent que l'on voit un Gmeinder 1/18 un 1:35 réalisé à partir de mes plans d'une part, mais aussi à cette échelle !
   
Je me disais bien que tu serais titillé par ce fil !