Messages récents

Pages: [1] 2 3 ... 10
1
Vos réseaux et dioramas - Défi GEMME 2021 / Re : la team de Meaux
« Dernier message par Nonex77 le Aujourd'hui à 14:02 »
Le fichier  chevaux est prêt! reste à voir comment le transférer.
2
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par mlm le Aujourd'hui à 14:00 »
Il a gagné  ;D.... laisse tourner lentement.
3
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par JGM le Aujourd'hui à 13:34 »
Ālhamdu lilahi, ça marche !  :) :) :) ça a été un peu long, sans forcer, dans un sens puis dans l'autre, l'huile de vaseline a fait son effet tout doucement. (Toujours tout doucement !!!) Ça tourne gentiment sous 6 volts. Ouf, encore merci à tous.
4
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par mlm le Aujourd'hui à 12:51 »
Essai de faire tourner à la main en partant du pignon en bas sur l'essieu
5
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par JGM le Aujourd'hui à 12:20 »
Merci les potes, vous aviez donc remarqué je je ne suis pas un rapide ;D
D'après ma doc, JL Sauvestre a dû l'acheter en 1988 et je lui ai racheté vers 2004... 'est raisonnable comme hamstérisation !
Effectivement, le lubrifiant du réducteur doit être "fossilisé". Normal chez un ex-paléontologue :D :D :D
Je vais donc dégripper tout ça en laissant le réducteur monté sur l'essieu moteur, sans serrer la micro-vis du dernier palier. Quand ça tournera, j'aurai déjà bien progressé, grâce à vous  :-*
Ensuite on verra les éventuels points de blocage au niveau des roues et des palpeurs de courant.
J'y go
6
Construction / Re : Aiguillages Peco H0m
« Dernier message par Gorriti le Aujourd'hui à 12:04 »
Ton travail est excellent, Patric
Felicitations
7
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par mlm le Aujourd'hui à 12:00 »
Depuis le temps que Jean Guy à ce kit ...le lubrifiant est complètement "caramélisé" ... ??? ??? ??? ???
8
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par tram le Aujourd'hui à 11:46 »
 Mon expérience avec les RG4: j'en ai sur plusieurs modèles, sur au moins 2 d'entre eux, au moment de démarrer, ils semblent peiner, tournant à une vitesse réduite, puis progressivement ( en chauffant?) , ça se débride. peut être un problème de lubrifiant qui se fige? problème identique pour Jean -Guy?
9
[Om] 030 Corpet Louvet / Re : Corpet 030 Gecomodel pour un nul
« Dernier message par mlm le Aujourd'hui à 11:25 »
Bon maintenant que le moteur est bon, vérifie ton réducteur. Mais il doit être monté sur l'essieu  ... Comme il est réversible, essaye de faire tourner l'essieu moteur à la main ... Question bête, as-tu fais tourner le réducteur avant de le monter sur l'essieu car comme tu as le kit depuis au moins un quart de siècle voire plus, il est peut être grippé (seulement) par l'huile qui a séché en attendant ton retour. Si mes souvenirs sont bons, les réducteurs SG4s étaient livrés généreusement huilés.  :P :P :P
10
Vos réseaux et dioramas - Défi GEMME 2021 / Re : 0m Modules CFDF
« Dernier message par JGM le Aujourd'hui à 11:17 »
Oh que oui, il est déjà prévu (je l'avais acheté chez ABE), je crois que je vais le peindre en orange fluo, pour me rappeler ce qu'a été le montage de cette 030 :D :D :D. C'est d'ailleurs pour ça que j'ai besoin d'une bifurcation de la route  ;)
Pages: [1] 2 3 ... 10